Tiefgreifendes Problem bei Windows Reparatur Installation

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von jpgoelz, 23. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jpgoelz

    jpgoelz ROM

    Registriert seit:
    22. November 2005
    Beiträge:
    5
    Hallo!
    Gestern schrieb ich einen Beitrag zu einem Problem:
    http://www.pcwelt.de/forum/thread182474.html

    Jedoch hat sich herausgestellt, dass es noch viel tiefgreifender ist als ich angenommen hatte.

    In meiner Suche nach dem Problem stieß ich auf folgende Meldung in den eigenschaften meiner Netzwerkkarte:
    etc.

    Durch Recherche bei Google fand ich heraus, dass eventuell der "WMI-Leistungsadapter" unter Verwaltung->Dienste gestartet werden muss. Dies ging allerding nicht (Fehlermeldung: Der Dienst "WMI-Leistungsadapter" auf "Lokaler Computer" konnte nicht gestartet werden. Fehler 0x80040154: Klasse nicht registriert).

    Jedoch bin ich inzwischen der Meinung, dass das Problem noch wesentlich tiefgreifender ist.
    Wenn ich mir dir Systemeigenschaften anzeigen lassen will, wird zB unter Allgemein mein Prozessor nicht mehr angegeben wie vorher.
    Wenn ich Windowskomponenten hinzufügen will und neue Daten kopiert werden sollen bekomme ich die Meldung "Die Datei xyz kann nicht kopiert werden. Stellen Sie sicher, dass der Datenträger.... eingelegt ist".. Wenn ich wiederholen drücke geht es nicht. Ich habe mir sogar ein CD Image von WinXP inklusive SP2 auf meinem Rechner gemountet um zu sehn ob es eventuell an einer verkratzen Windows CD liegt, jedoch geht das auch nicht. Trotzdem wird die Datei auf die festplatte kopiert, und wenn ich die Komponente erneut hinzufügen will, kommt der Fehler bei einer anderen Datei.

    Das selbe Problem habe ich, wenn ich den PC mit meiner Windows CD boote und Windows erneut installieren will (Reparieren Option). er sagt mir ständig, dass Dateien nicht kopiert werden können. Ich nehme an, dass dies der Grund für meine Probleme ist.

    Systemwiederherstellungspunkte vor dem Problem gibt es leider nicht.

    Kann mir irgendwer sagen wodran das liegen könnte?

    Ich habe einen Everestreport angehängt, wo komplett drinsteht, was meinen PC ausmacht.. Hardware-/Softwareberichte und so weiter.

    Danke schonmal im Vorraus!

    Jan
     

    Anhänge:

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen