Tmpeg bei Merge&Cut geht nichts mehr

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von billymoh, 28. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. billymoh

    billymoh Byte

    Hi,
    habe das Problem, das sich Tmpeg bei der Merge & Cut Fuktion ständig aufhängt. Wenn ich ein mpeg-File lade und dies dann unter Edit bearbeiten will, reagiert Tmpeg nicht mehr. Ich muss das Programm mit dem Task-Manager kicken, da das Programm sich nicht einmal mehr schließen läßt. Ich arbeite mit WinXP und Tmpeg 2.5.

    Bitte helft mir.
     
  2. barbarossi

    barbarossi Megabyte

    Hallo !

    Hab grad mal im Netz gekruschtelt , da find ich nix ...
    Hab Win2k und da geht das , seltsam .

    Tja , sorry , kann dir leider nicht helfen .

    Ich denke aber , das irgendeiner hier sicher XP und
    TMPEG benutzt :-)

    MfG Florian
     
  3. billymoh

    billymoh Byte

    Hi,
    ne, ich kann ja nicht einmal einen bestimmten Abschnitt einstellen, den ich schneiden möchte. So weit komm ich ja nicht mal. Tmpeg hängt sich dann ja schon auf.
     
  4. barbarossi

    barbarossi Megabyte

    Hast du schon einmal probiert , das Programm einfach laufen zu lassen ? TMPEG hat meines Wissens nach die Angewohnheit , das es so aussieht , als wäre es abgestürzt , in Wirklichkeit aber weiterarbeitet . Lass es mal ne halbe Stunde laufen !

    MfG Florian
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen