1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Toshiba DVD, nForce & Brenner

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von PaCmAn2k, 2. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. PaCmAn2k

    PaCmAn2k Kbyte

    Registriert seit:
    2. April 2003
    Beiträge:
    153
    Hallo!
    Ich hab ein kleines Problem mit meinem Brenner (LG GCE8520B)...
    Er funktioniert nur wenn ich mein Toshiba DVD laufwerk abklemme...
    Hab das ASUS A7N8X Mobo... bei Arlt Computer hatte man mir erst ein Lite-On Laufwerk als Austausch für meinen alten LG gegeben, da dieser nichmehr funktioniert hat... Heute war ich wieder da weil das Lite-On auch nich ging. Dort hat man gesagt, dass es Probleme mit Toshiba, nForce und Lite-On in der Kombination gibt. Aber jetz lassen sich CDs auch nur brennen wenn das DVD laufwerk nich angeschlossen ist...
    Wenn jemand ne Idee hat bitte melden :)
    Danke im Vorraus!
     
  2. PaCmAn2k

    PaCmAn2k Kbyte

    Registriert seit:
    2. April 2003
    Beiträge:
    153
    Doch ich hab diesen IDE SW treiber da installiert.. ich erinner mich an so irgendwas... mhm ich werds mal ohne den versuchen... dankte ^^
     
  3. derTippfehler

    derTippfehler Byte

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    95
    So spontan nicht, sorry. Ich hab ähnliche Kombi (Toshiba 1612DVD, nForce2, allerdings BenQ48er ReWriter) und keinerlei solche Probleme...

    Da fällt mir ein... Du hast nicht zufällig das nForce2-Treiberpaket MIT IDE-Treiber installiert...? Der IDE-Treiber macht schonmal solche zicken, musste den auch irgendwann mal entfernen. ^_^

    greetz
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen