1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

total commander fehlermeldung

Dieses Thema im Forum "Software allgemein" wurde erstellt von f.pelkner, 30. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. f.pelkner

    f.pelkner Byte

    moin,

    ich habe ein kleines problem mit dem total commander 6. und zwar habe ich mir mal den media player classic besorgt und möchte jetzt alle videodateien (AVI, MPEG) nur noch mit diesem abspielen.
    hab ich auch alles wunderbar eingestellt unter ordneroptione in der systemstrg. wenn ich jetzt jedoch ein videofile im total commander zu öffnen, sagt er mir "Suchpfad nicht gefunden". wenn ich es im windows-explorer mache, tut dieser es ohne probleme. woran könnte das liegen? falls jemand eine lösung parat hat, wäre ich für jede hilfe dankbar.
    ach ja...falls es ne rolle spielt: OS Win2K!

    danke im voraus,

    fp
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen