1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Totalausfall

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von adun, 15. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. adun

    adun ROM

    Registriert seit:
    28. April 2002
    Beiträge:
    2
    Hallo Leute!

    Nachdem der Rechner ordnungsgemäß heruntergefahren wurde lässt er sich nun nichtmehr starten. Der Bildschirm bleibt nach dem Einschalten schwarz und nichts passiert. Auch das Autauschen von Monitor,Arbeitsspeicher,Grafikkarte sowie Säubern des Prozessors konnte das Problem nicht beheben!
    Ist es eventuell ein Mainboardproblem?
    Hat jemand Lösungsvorschläge?

    Danke!

    Die technischen Daten des PCs:

    Athlon 600 Mhz
    256 MB SD-Ram
    Elsa Erazor 3 (tnt 2 chip)
    Soundblaster Live 1024
    20 GByte Festplatte (Maxtor)
    ...
     
  2. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.635
    Der Schalter vorne könnte auch defekt sein. Mal längere Zeit drücken, vielleicht hat er einen Wackler, oder die Steckverbindung am Motherboard (ATX-Netzschalter) hat Kontaktprobleme.
     
  3. Yorgos

    Yorgos Viertel Gigabyte

    Registriert seit:
    2. Februar 2003
    Beiträge:
    3.963
    Hi,

    der Rechner rührt sich überhaupt nicht?
    Kein Geräusch,kein Hinweis auf Aktivität?

    Da Du schon das meiste getauscht hast,bleiben nicht mehr viele Möglichkeiten.

    Die Steckdose ist OK?

    Dann bleibt nicht mehr viel:
    Netzteil defekt
    Mainboard defekt?
    Prozessor defekt?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen