1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

treiber wird nicht gefunden

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von djobst, 20. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. djobst

    djobst Kbyte

    Hallo Forum,
    ich habe eine Isdn-Anlage der telekom "T-concept xi 520"

    Wann immer ich in Internet will oder die emails abfrage kommt eine fehlermeldung, das ein treiber dieser Anlage nicht richtig installiert sei und nochmals installiert werden soll.
    Das habe ich auch schon getan. Ergebnis: immer noch fehlermeldumg.

    Klick ich dann auf OK, geht es klaglos ins interner/email.

    Inzwischen habe ich die software ganz deinstalliert: immer noch fehlermeldung.
    meine Überlegung: hängt es irgendwie mit DFÜ zusammen?

    Telekomm weiss nix.

    Hat jemad einen lösungsansatz?

    danke dafür

    dieter
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen