1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Treiberprobleme,Bitte um HILFE!!!

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Problemmann, 15. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Problemmann

    Problemmann Byte

    Registriert seit:
    5. Juni 2001
    Beiträge:
    89
    Hallo Alle mitnander!!
    Vielleicht kennt ihr mich schon,habe viel ins Forum reingeschrieben wegen diesem Thema.Habe Freudigerweise auch immer Antworten gekriegt :))
    Nun,folgendes:Ich habe meinen PC nach vielen Installationen-De-installationen nun komplett formatiert,und auf FAT32 einmal Win98SE und einmal WinXP draufgemacht.(C:Win98S;D:WinXP;E:,F: leer)Auch hat jedes System seine eigenen Treiber.Nur meine neue GraKa macht mich verrückt.Meine
    Gainward PowerPack 650Ultra XP Golden Sample(mein Gott,was für ein Name!!!)funzt net gescheit.Die Treiber(Nvidia Detonator 28.32)erkennen unter WinXP DX 8.1 nicht und verwigern bei Solchen Spielen den Dienst.Unter Win98SE erkennt es DX 8.1,aber dafür kommt jedesmal,wenn ich den Expert-Tool zum ersten mal starte,eine Fehlermeldung(Anwendung verursacht Fehler in...)aber es funzt dann trotzdem... KOMISCH!!!Und Bei DX 8.1 Spielen verursacht die Graka kleine Bildfehler(bei hohen Auflösungen mit AA ab 2x)Nicht das mir meine von Haus aus höher getaktete Karte von diesen blöden Konflikten kaputt geht,oder???
    Danke im Voraus!!!!!!!!!!!!!!!!

    Mfg:PM
     
  2. Blade17

    Blade17 Byte

    Registriert seit:
    12. Juli 2002
    Beiträge:
    10
    Du kannst dir ja ein treiber von www.treiber.de downloaden
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen