Treibersprungpunkt nicht gefunden?

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von mechagodzilla, 8. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mechagodzilla

    mechagodzilla Kbyte

    Registriert seit:
    17. August 2000
    Beiträge:
    170
    Und zwar habe ich momentan Probleme mit dem Windowsstart, siehe anderen Beitrag. Wenn ich Windows 2000 Pro starte, wird automatisch das Adminprofil übernommen und kurz nach dem Start erscheint folgende Fehlermeldung:

    "Der Gerätertreiber c:/WINNT/System32/Drivers/SYMIDS.SYS konnte den Einsprungpunkt "UnSetNdisIDS" im Treiber "SYMFW.SYS" nicht finden".

    Weis jemand, was das zu bedeuten hat?

    Ich hatte gestern verzweifelt versucht, meine Norton Personal Firewall zu löschen und dabei erschien immer die Meldung, dass ich ich dort keine Supervisorrechte hätte. Laut Symantec habe ich dann ein paar Files gelöscht, habe den PC neu gestartet und NPS erneut installiert.
     
  2. c62718hris

    c62718hris Megabyte

    Registriert seit:
    17. März 2003
    Beiträge:
    1.908
    In solchen Fällen immer versuchen im abgesicherten Modus zu starten. Dann geht die deinstallation meist.

    Gruß
    Christian

    PS: Es kann sein, das Du noch mal deinstallieren, neu booten und wieder installieren mußt. Das mit dem booten nach jeder installation habe ich beibehalten obwohl XP sagt es ist meist nicht nötig.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen