Tripod & Fortunecity - Probleme

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von Lomo2003, 16. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Lomo2003

    Lomo2003 Byte

    Registriert seit:
    13. April 2002
    Beiträge:
    19
    ne Homepage gebastelt und sie bei " de.vu" registriert, dann hatte ich erstens das Problem, dass immer die Werbebanner in allen Frames waren, obwohl laut fortunecity.de "nur im groessten Frame Werbung" sein sollte, zudem hat die Werbung meine gif\'s gekillt und gegen fortunecity getauscht, das war aber nur manchmal - leider hat sich nach darstellung des Pro. bei fortunecity.de noch keiner bei mir gemeldet.

    jo, das war das erste, dann habe ich seit kurzem immer wieder probleme, ueberhaupt meine Homepage zu sehen , ich kann dann auch zum selben zeitpunkt die "normale" homepage nicht oeffnen.

    nun habe ich heute mal Tripod von lycos ausprobiert, konnte die lycos interne homepage normal sehen, danach habe ich meine index.html datei ge uploaded, danach konnte ich die homepage wieder nicht angucken,

    langsam frustriert mich das ganze, ich habe ja kein problem, wenn ein wenig werbung auf meiner homepage ist, aber sie sollte doch normal erreichbar sein,

    gibt es denn wirklich guenstige angebote fuer webspace, der immer !!!!!!! funktioniert????, denn an de.vu liegt es ja nicht.

    hilfe, es frustet und eigentlich sollte es doch auch kostenlos gehen.

    BTW ftp von lycos konnte ich mit meinem normalen programm uch nicht kontaktieren

    - zudem, ich bin gerade in Korea, kann es an bestimmten firewalls liegen????????????

    bye bye jens
    [Diese Nachricht wurde von Lomo2003 am 16.09.2002 | 14:07 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen