1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

TV-Karte Bild von VCR schwarz-weiss

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von vcg001, 2. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. vcg001

    vcg001 Byte

    Hallo Leute,

    hab eine TV-Karte 8682 LV 3000 von elta media mit zugehöriger Software von LifeView FlyVideo3000.
    Ich hab die Karte noch nicht über Antenne angeschlossen, sondern den S-VHS Eingang mit der Scart-Buchse vom Videorekorder verbunden. Funktioniert auch halbwegs, nur beim Bild vom Videorekorder (=Videokassette) und beim Sender SAT1 ist das Bild schwarz weiß, ganz selten ist es in Farbe - theoretisch müsste es also gehen.

    Ist das Signal über die Scart buchse zu schwach? - Gibt es dafür ein Verstärker? Das Kabel ist auch ca. 5-6 m lang, evtl ist das zu weit?

    Für Hilfe bin ich dankbar.

    Vielen Dank,

    Vinod
     
  2. Snake

    Snake Viertel Gigabyte

    Hallo,
    evtl. ist im Menü der TV-Karte NTSC gewählt. Stell es auf PAL um (wenn nicht schon geschehen). Es kann aber auch der Eingang falsch gewählt sein, statt S-VHS (wie Du schreibst) hast Du vielleicht FBAS oder Cinch eingestellt.
    Gruss Snake
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen