1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

TV-Out + Kabel-TV: Bild "vibriert" abundzu

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Heiko_Heider, 1. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Heiko_Heider

    Heiko_Heider Byte

    Registriert seit:
    24. Mai 2005
    Beiträge:
    11
    Hallo,

    ich habe

    -einen 100Hz-TV von Sony
    -ein sogenanntes Breitband-Kabel-TV, auf dem analoge + digitale drauf sind
    -digital-Kabel wird nicht verwendet, da digitale Astra-Anlage vorhanden
    -sowie meine Grafikkarte über S-Video mit dem TV verbunden.

    Ist das Kabel-TV-Koax-Kabel in den TV eingesteckt, fängt mein TV-Out-Bild ab und zu an zu "flackern" / "vibrieren".
    Dies tritt völlig zufällig auf und verschwindet nach 30-60 Sekunden wieder.

    Ziehe ich das Kabel-TV-Koax-Kabel aus dem TV, ist das Problem SOFORT weg; stecke ich wieder ein, ist es wieder da.
    Manchmal läuft es aber auch stundenlang mit eingestecktem Kabel ohne Flackern.

    -alle Geräte hängen an der gleichen Sicherung
    -"Umdrehen" der Stecker hat nichts gebracht
    -Strom aus anderem Zimmer per Verlängerungskabel für eines der Geräte bringt auch nichts

    Ich habe schon probiert, so ein "100Hz-Koax-Kabel" dazwischen zu klemmen (mit so Ferrit-Kernen), das bringt aber keine Besserung.

    Was kann ich machen, um auch mit permanent eingestecktem KabelTV das Flackern wegzukriegen?


    Grüße,

    Heiko
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen