1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

TV-out nicht ok!

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von zwergerl, 4. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. zwergerl

    zwergerl Byte

    Registriert seit:
    14. Januar 2004
    Beiträge:
    28
    Hi!
    Ich habe einen PIII 733 MHZ und eine Radeon 9200.
    Bis gestern hat alles perfekt funktioniert.
    Sprich ich konnte sowohl am Monitor, wie auch im TV gamen, DVDsehen, usw. DVD immer nur entweder im Monitor, oder in TV.

    Gestern dann folgendes:
    Am Monitor immer noch alles ok, aber TV flackert, sobald ich einen Media-Player öffne. Alle 2 Sekunden werden die Farben intensiver, dann wieder schwaz-weiß. Nach einigen Minuten bekommt dann der TV gar kein Signal mehr (Blau).

    Sobald ich den Mediaplayer (oder jeden anderen Player) wieder schließe, geht alles!

    Woran liegt das?
    Kann mir jemand helfen!

    DANKE
     
  2. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.592
    @grizzly

    Danke für den Hinweis.
    Irgendwie hatte ich auch das Gefühl, das meine Antwort nicht zum Problem passte, deshalb *gelöscht*
     
  3. grizzly

    grizzly Megabyte

    Registriert seit:
    30. März 2001
    Beiträge:
    1.411
    @deoroller
    wer lesen kann ,ist klar im vorteil......

    er schreibt doch,daß am monitor alles ok ist,nur das fernsehbild flackert.......

    @zwergerl

    hast du irgendwas upgedatet?? dieses phänomen kenne ich eigentlich nur von einem kopierschutz.

    was du noch machen könntest: ersetze einmal das kabel zum fernseher.wenn das nicht hilft,ist vermutlich dein TV-Ausgang defekt.......

    grizzly
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen