1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

twain- und ati treiber nicht kompatibel?

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von coluber, 24. Dezember 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. coluber

    coluber ROM

    Registriert seit:
    24. Dezember 2000
    Beiträge:
    1
    hab heute versucht meinen neuen canoscan N640P mit twain treiber zu installieren. wenn ich nun aber das programm canocraft cs-p 3.8 um zu scannen starten will, erhalte ich ständig die meldung "sonstige fehler Fehlercode 0x10ff0800". nun bilde ich mir ein gehört zu haben, daß twaintreiber mit ati nicht nicht funktioniert. gibt es eine möglichkeit den scanner trotzdem in betrieb zu nemen? vieleicht mit einem anderen treiber?

    bin für jede hilfe äußerst dankbar.

    markus
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen