1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Uboot.com funkt nicht ??

Dieses Thema im Forum "Browser" wurde erstellt von Ti52, 20. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ti52

    Ti52 Halbes Megabyte

    Hi Leute ich versuche schon zum xten Mal die Seite www.uboot.com zu öffnen nur es tut sich gar nix! Vorgestern is es noch gegangen! Woran kann das liegen ?? Liegt es an uboot an dem Server oder an meinem PC!
    Ich kann jede beliebige Seite öffnen und bis Vorgestern auch Uboot nun gehts aber nimma bitte um Hilfe Danke
     
  2. Scasi

    Scasi Ganzes Gigabyte

    musst wohl bei Dir suchen - die Seite wird ohne Probleme geladen !

    W2K SP4 / IE6SP1
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen