1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Übertakten funktioniert nicht!!

Dieses Thema im Forum "Hardware-Tuning" wurde erstellt von steve88, 26. Februar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. steve88

    steve88 ROM

    Hallo!

    Wollte meinen PC tb 900 MHZ übertakten!
    Habe dazu die L1 Bridges mit Bleuistift geschlossen, konnte danach aber nicht den Multiplikator verstellen( bespielweise x10), hatte nur 945 mhz stehen am Monitor nach Reboot !!??
    Verwende Abit Kt7 Raid Mainboard und 256 MB Sd-ram von INfinion!!

    Irgenwie seltsman, oder??? Kann es sein das die L1 Bridges nicht gescheit geschlossen sind???

    Danke,
    Stefan
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen