Übertragungsgeschwindigkeit MODEM

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von august_burg, 21. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. august_burg

    august_burg Guest

    Registriert seit:
    19. April 2002
    Beiträge:
    796
    Ich benutze das übliche V90-Modem. Seit einigen Tagen zeigt das Netzwerksymbol in der Taskleiste praktisch nach jeder Einwahl eine andere Übertragungsgeschwindigkeit an. Die schlechteste war bisher 28,8 Kbit/s, die beste lag bei 49.5 Kbit/s. Entsprechend fallen auch evtl. downloads aus.

    Es ist klar, daß die Übertragungsgeschwindigkeit von der Tageszeit bzw. der Anzahl der Surfer abhängig ist.

    Nicht verständlich aber ist, daß, wenn ich w/unbefriedigender Rate (28,8 Kbit/s) auflege, sofort neu einwähle, jetzt z.B. 45,2 Kbit/s angezeigt werden. Innerhalb von max. 1 Minute kann die Zahl der User nicht derart schwanken, und das zu allen Tageszeiten.

    Frage:
    Kennt jemand ein ähnliches Problem?
    Hat mein System eine Macke (XP Prof., 500 MHZ, 256 MB)?
    Soll ich den Treiber für das Creatix-Modem versuchen zu aktualisieren?

    Danke im voraus.
     
  2. Geertakw

    Geertakw Kbyte

    Registriert seit:
    25. Februar 2001
    Beiträge:
    418
    sichere\' niedrige Rate einigt.
    Hab ich schon öfter erlebt ( Beim Einwahldialog waren dann
    deutliche Knackser im Modemlautsprecher zu vernehmen )
    Abhilfe ???
    Vielleicht finden sich Elektrogeräte, die - wie auch immer -
    einstrahlen und stören.

    Geert
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen