1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Übertragungsrate/Datenfluss

Dieses Thema im Forum "Browser" wurde erstellt von wigg, 14. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. wigg

    wigg Kbyte

    Hallo,
    seit ca 2 Wochen habe ich Probleme mit dem Datenfluss. Davor
    betrug die Übertragungsrate beim Seitenaufbau, bzw. download
    ca 4-5 kb/s. Nun beträgt sie zwischen 1-2 kb/s, manchmal sogar weniger bis gar nichts. Habe ein 56k Modem, davor nie Probleme gehabt.
    Gruß wigg
     
  2. whisky

    whisky Ganzes Gigabyte

    Ich fühle mich ignoriert :/

    Verbindungsrate?

    Es kann auch an dem Telefonkabel oder der Buchse liegen
     
  3. whisky

    whisky Ganzes Gigabyte

    Welche Verbindungsrate bekommst du nach der Verbindung angezeigt? Hast du Symantec Software installiert?
     
  4. wigg

    wigg Kbyte

    Symantec Software habe ich keine installiert,
    Mir fällt ein, daß ich das Programm "0190 Warner" deinstalliert habe, ich meine seither habe ich das Problem??
    Provider habe ich 4, davon auch AOL, der schnellste bis jetzt, aber bei allen das gleiche Theater, nervig!!!:mad:
     
  5. dedee

    dedee Guest

    @ wigg

    Hast du schon mal über "Internet by Call" einen anderen Provider ausprobiert.
    Es muß nicht umbedingt an deiner Software liegen, vielleicht gibt es bei deinem Provider probleme.
     
  6. wigg

    wigg Kbyte

    ich gehe ohne proxy ins netz, software keine installiert, windows me, ie als browser, aber bei opera und netscape das gleiche problem.
     
  7. Gast

    Gast Guest

    Gehst du direkt oder über einen Proxy online?
    Was hast du an Software (bitte alles nennen) in diesen Wochen installiert bzw. welche Einstellungen hast du geändert?
    Welchen Browser verwendest du?
    Welches Betriebssystem verwendest du?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen