Uhrzeit geht immer 10 Minuten nach

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Edition, 26. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Edition

    Edition Byte

    Registriert seit:
    17. August 2005
    Beiträge:
    22
    Hallo,
    ich habe vor einiger Zeit festgestellt, dass meine PC-Uhr ständig 10 Minuten nach geht... Als ich versuchte sie manuell mit einem Zeitserver zu synchronisieren fiel mir auf, dass der Uhrzeitservice nicht läuft. Service gestartet, Uhrzeit synchronisiert... aber nach ein paar Stunden (12-24) (PC wurde nicht neu gestartet) geht sie wieder 10 Minuten nach und der Service ist wieder nicht aktiv.
    Könnte das ein Virus, Malware oder ein Tuningprogramm sein?
    Seit neuestem sind auch die Tooltips weg...
    Habe zwar ein aktuelles Virenprogramm aber irgendwie kommt mir das sehr komisch vor.
    Cool'n'Quiet habe ich nicht aktiviert und Prozessortreiber sind drauf. Vielleicht liegt es ja am System... Hatte früher ab und an Probleme dass das System für einige Sekunden hing, das war aber seit Wochen nicht mehr der Fall. Nur ab und an stockt es etwas... (Maus läßt sich aber bewegen... Video hält an, Ton geht weiter oder Cursor hört kurz auf zu blinken etc.) Aber ich konnte den Auslöser noch nicht eingrenzen.

    Ich weiß inzwischen nicht mehr weiter... Hat jemand Tipps was man evtl. versuchen oder prüfen könnte?
    Vielleicht irgendein Proggi das selbständig Dienste deaktiviert?

    Mit freundlichem Gruß

    -Robert-
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
  3. x-x-x-x

    x-x-x-x Byte

    Registriert seit:
    6. Januar 2006
    Beiträge:
    23
    Schon versucht, die Uhr im Bios einzustellen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen