1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

ULEAD Video Studio 8

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von AFD02, 2. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. AFD02

    AFD02 ROM

    Der Übergangsefekt ALBUM bringt das UVS zum Absturz wenn man "Benutzerdefiniert" anklickt. Die Fehlermeldung
    "videostudio.exe hat Fehler verursacht und muss neu gestartet werden" wird ausgegeben. Weiterhin wird, angeblich, ein Protokoll angelegt. Laut ULEAD-Hotline eine accomp.txt !
    Den Anweisungen von ULEAD folgend habe ich deinstalliert, alle Schlüssel aus der REG gelöscht und neuinstalliert.
    Der Erfolg...Absturz. Eine accomp.txt gibt es natürlich auch nicht -----und ich fühl mich von ULEAD verschaukelt.
    Asrock ,2600Ghz Proz,512MB,WIN2000 ,SP4,DirectX9.
    Wer weis was?
    mfG
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen