Ulead Video Studio Big Problem!

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von FabShot, 9. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. FabShot

    FabShot ROM

    Registriert seit:
    9. Dezember 2005
    Beiträge:
    2
    Hallo!
    Ich habe mit Ulead Video Studio 7 SE ein Bildervideo erstellt mit audio und teilweise text.
    nun habe ich das problem,dass wenn ich die datei als avi oder mpeg ausgebe sind ungefähr 38 Sekunden 150 MB groß und ne halbe Stunde
    an die 7 GB groß!

    das kann doch nicht korrekt sein,aber der Speicherplatz dafür wird verbraucht....

    Was kann ich tun? Mache ich irgendetwas falsch?

    MFG Fabi
     
  2. dnalor1968

    dnalor1968 Ganzes Gigabyte

    Registriert seit:
    23. Februar 2004
    Beiträge:
    20.365
    Welche Bitrate hast Du bei Mpeg eingestellt?
     
  3. FabShot

    FabShot ROM

    Registriert seit:
    9. Dezember 2005
    Beiträge:
    2
    PAL (25 fps)
    MPEG-Dateien
    24 Bits, 352 x 288, 25 fps
    Bildbasiert
    (Video CD-PAL), 4:3
    Videodatenrate: 1150 Kbps
    Audiodatenrate: 224 Kbps
    MPEG-Audioebene 2, 44.1 KHz, Stereo

    und bei avi:
    Microsoft AVI Dateien
    24 Bits, 720 x 576, 25 fps
    Feldanordnung A
    DV Video Encoder -- Typ 2
    Interleave von Audio für jedes 15 Bild
    PCM, 48,000 kHz; 16 Bit; Stereo
     
  4. dnalor1968

    dnalor1968 Ganzes Gigabyte

    Registriert seit:
    23. Februar 2004
    Beiträge:
    20.365
    Also bei AVI kanns so sein, da unkommprimiert.
    Deine MPEG-Daten schließen auf MPEG1, und da währe der Wert von 7 GB pro 30 Min. viel zu hoch.
    Als Beispiel:
    Eine Mpeg2-Aufzeichnung (720 x 576), Datenrate ca. 3500 (VBR) mit Audio 192 hat bei einer Länge von 53 Min. nur 1,3 GB.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen