1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

und täglich grüßt das murmeltier...

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von carlo s., 11. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. carlo s.

    carlo s. Byte

    Moin leutz,

    ich hab ein komisches problem:
    seit ich meine neue ati karte installliert habe, d.h. den neuen Treiber dafür, finde ich bei jedem neustart dasselbe fenster geöffnet vor...es ist der ordner in der auch einige zusatzprogramme instaliert wurden für die neue Grafikkarte.
    Ebenso werden die einstellungen meines esels (emule) ständig zurückgesetz; ich muss nach jeden neustart aufs neue die Pfade zu meinen incoming- und tempordner neu angeben...

    Gibts für dieses phenomen eine einfache erklärung?
    Ich danke schon jetztund grüße aus dem Harz

    carlo
     
  2. Noob2Profi

    Noob2Profi Halbes Megabyte

    start-->ausführen-->msconfig eingeben-->unter autostart das deaktivieren.

    mfg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen