1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

unerklärliche FESTPLATTENZUGRIFFE die 2.

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von JesseJames144, 22. November 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. JesseJames144

    JesseJames144 ROM

    Registriert seit:
    20. November 2000
    Beiträge:
    3
    Hat jemand ne Idee was hier falsch läuft???

    Das installieren von Star Trek Voyager Elite Force hat vom Cd-ROM
    gerade 37!!! Minuten gedauert.

    Bei den Benchmark-Tests von SisoftSandra liegt mein System einige
    Punkte über denen des angegebenen 700er Duron.

    Ach ja, der Rechner ist Virenfrei (Norton Antivirus/neuestes Update!),
    das System ist jungfräulich,(d.H. ALLES neu installiert und neueste Treiber),
    die Festplatten laufen im DMA-Modus!!! und im Taskmanager läuft nur EXPLORER,
    SYSTRAY, und EM_EXEC(logitech Moustreiber).

    W A T N U ? ? ?

    Seitdem ich mein System umgerüstet habe nerven mich unerklärliche
    Festplattenzugriffe.
    Dies tritt immer beim Kopieren/ Entpacken /Ausführen auf.
    Zuerst blinkt die Festplatten LED am Towergehäuse normal,
    dann plötzlich blinkt Sie mit einer Frequenz von ca. 8x pro
    sekunde und einer Dauer von 3-30 Sekunden Dauer.
    Während dieser Zeit ist eine Bewegung der Maus nur extrem
    "abgehackt und sehr langsam möglich.
    Was mich dabei noch sehr irritiert ist die ständige
    CPU-Auslastung von knapp 65 !!! Prozent im Leerlauf,
    die auf unter 5 Prozent abfällt sobald man die Maus schnell
    bewegt.




    Mein letzter PC kannte diese Pobleme nich....
    (SOYO SY6BA+4,BX chipsatz, Celeron 466, sonst alles wie unten)

    BIN FÜR JEDEN HINWEIS DANKBAR!!!

    Meine Systemkonfiguration:

    Betriebssystem: Win98 SE
    Board: Abit KT7 (neuestes Bios)
    VIA Busmastertreiber von CD
    CPU: Duron 700
    Im Gerätemanager beide Kanäle aktiviert
    128 MB Ram PC-100
    Grafikkarte: Elsa Erazor 3 Video Treiber 4.12.01.0112-0010
    Festplatten: IBM DPTA 372050 UDMA-66 und DTTA 351010 UDMA-33
    an einem UDMA-66-Kabel
    Soundkarte: Soundblaster 128 PCI
    TV-Karte: Win TV Primio
    Netzwerkkarte : Realtek 10/100 (Mittlerweile deaktiviert,
    bringt aber auch nix)
    CD ROM: LG 8480C, 48x
    Brenner: Sony 140E IDE
    Mouse: Logitech Mouseman Wheel, Treiber 9.0

    Feste Auslagerungsdatei von 250 MB
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen