1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Unsinnige Fehlermeldung beim Laden

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von Thobec, 27. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Thobec

    Thobec Byte

    Hallo!
    Bekomme nach dem Aufspielen von der letzten Office Version (Win XP) beim Laden der Startseite von t-online folgende Meldung (4x): "Es ist ein Laufzeitfehler aufgetreten, soll der Debugmodus gestartet werden?" Drücke die Meldung weg, dann keine Probleme bis zum Laden einer neuer Seite. Wie krieg ich die Meldung weg???
     
  2. Thobec

    Thobec Byte

    Hallo!
    Danke, Problem gelöst.
    Gruß Thomas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen