1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Unterschiedliche Takte!?

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von chrissg321, 17. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. chrissg321

    chrissg321 Viertel Gigabyte

    Hatte vor 2 Monaten ne Powercolor Radeon 7500 PCI,64MB, mit Passiv-Kühler. Als ich da ins PowerStrip reingeschaut habe, war der Grafiktakt bei 200Mhz und der Speichertakt bei 250Mhz(500Mhz). Jetzt habe ich mir ne Xelo Radeon 7500 AGP, 64MB, Aktiv-Kühler gekauft. Jetzt schaue ich bei der neuen in PowerStrip und da steht im Grafiktakt 235Mhz und im Speichertakt stehen nur 145Mhz :( :( :( :(. Die neue Radeon hat SDR-Ram, die PCI-Version hat DDR-Ram. Hängt das damit zusammen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen