1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

usb 2.0 nicht erkannt

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von kosacken_karl, 5. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hallo,

    ich habe als mainboard ein a7v8x von asus. jetzt habe ich windows xp pro installiert und das scheiß system will den usb 2.0 vom mobo nicht erkennen.(ich brauch den für meine externe festplatte). jetzt läuft das ding über usb 1.0. ihr könnt euch ja vorstellen wie lang das kopieren jetzt dauert. auf win xp home ging aber alles. woran kanns liegen und was kann ich tun???

    danke
     
  2. Gast

    Gast Guest

    Yeppp....ohne SP1 geht erstmal GAR NICHTS mit USB 2.0!!

    Ist Voraussetzung!!

    Gruss
     
  3. mschuetzda

    mschuetzda Megabyte

    Hast Du auch das ServicePack1 und alle wichtigen Patches installiert ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen