1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

USB Camera von Lego Studio

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Plimes, 7. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Plimes

    Plimes ROM

    Hallo bin neu im Forum und habe ein Proplem mit der USB Camera von Lego Studio, die Hotline meldet sich auch nicht. Nach der Installation der Software fährt der rechner runter und startet neu, dann wird man aufgefordert die Camera einzustecken um Treiber zu Installieren, das funktioniert auch und im testfenster funktioniert die Camera. Nach dem Starten von der Software kommt die Fehlermeldung Camera nich angeschlossen oder Installiert, im Gerätemanager ist alles vorhanden, und ohne ausrufezeichen müsste eigentlich funktionieren. dann habe ich alle Treiber neu runtergeladen und Installiert, einschliesslich Win 98 USB patch
    doch die Camera funzt immer noch net.
    wer kann mir helfen ist für meinen Neffen 11 Jahre alt
     
  2. babycat

    babycat ROM

    Hallo, ich wollte dich nur fragen, ob du dieses Problem mit der Camera von Lego behoben hast, und wenn ja, wie? Ich habe das selbe Problem, und weiß nicht was ich tun soll.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen