USB DSL-Modem Installationsproblem

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von vasyl, 26. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. vasyl

    vasyl Byte

    Registriert seit:
    15. Januar 2004
    Beiträge:
    67
    Hi Leute,
    hab ein Problem beim einrichten DSL-Anschlusses.
    Habe erstmal AVM FRITZ!Box SL an USB port angeschlossen, (klappte nicht sofort, erst nach dem zweiten Versuch). Das Problem ist, dass in Geräte-Manager AVM FRITZ!Box SL als Netzwerkkarte zu sehen ist, aber wenn ich versuche über DFÜ-Netzwerk neue Verbindung einzurichten, sieht man dann das Teil nicht in der Liste :aua: , nur mein altes "normales" Modem.
    Ping an die IP von Modem geht nicht("Zeitüberschreitung der Anforderung"), ipconfig zeigt das Teil mit zugehöriger IP-Adresse an. Ich habe 0190-Warner abgeschaltet sowie Antivirus. Hilft einfach nichts.

    Alle andere USB-Geräte am PC funktioneren gut(die habe ich vorsichtshalber auch temporär ausgestöpselt).

    Kann mir bitte jemand da einen Rat geben?
    Grüße, Vasyl
     
  2. Magier75

    Magier75 Megabyte

    Registriert seit:
    6. März 2002
    Beiträge:
    1.576
    gibt es Treiber dazu? sind die installiert?
    sonstige Software?
     
  3. poro

    poro Ganzes Gigabyte

    Registriert seit:
    31. Juli 2003
    Beiträge:
    13.635
  4. vasyl

    vasyl Byte

    Registriert seit:
    15. Januar 2004
    Beiträge:
    67
    Treiber installiert, sonst würde ja das Gerät nicht korrekt im Gerätemanager angezeigt, software von AVM habe ich auch versucht, wurde ohne Probleme installiert, aber Verbundung funktioniert nicht. Habe auch Anwahlsoftware von freenet selbst probiert und die hängt sich auf etwa bei 2/3 der Installationsvorgang.

    Habt ihr noch Ideen?

    Danke für die Antworten!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen