1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

USB funzt nicht mehr

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von ghost rider, 28. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ghost rider

    ghost rider Megabyte

    Hi @ll,

    so nun hab ich seit ein paar Tagen auch das Suse 8.0 drauf... .
    Seit gestern werden aber meine USB-Devices nicht mehr erkannt, also nicht mal der USB-Hub der Onboard auf dem MSI-KT3-ultra ist.

    Meine Logitec-Marble-Wheel lief bis dahin als "Intelli-2Tasten-mit Rad" - Maus ohne Probs...

    Habs schon mit einer Neuinstallation probiert, also die HDD komplett plattgemacht, und wenn ich dann unter Mauserkennung wieder auf die Intelli einstelle, dann funzt es zwar für den Augenblick, aber nicht mehr, wenn der Rechner rebootet und ich mich am KDE anmelde?

    Hat jemand vielleicht eine Lösung für das Problem? Leider ist die Suse-Seite im Moment down.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen