1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

USB geräte deinstallieren sich immer!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von row1976, 25. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. row1976

    row1976 ROM

    Registriert seit:
    23. November 2003
    Beiträge:
    7
    wenn ich ein usb gerät ausstecke und wieder einstecke muss ich die treiber erneut installieren! warum?

    hab xp neu installiert mit service pack1 und allen sonstigen updates! davor hat es keine probleme gegeben mit normalem xp!

    hab auch noch nen zusätzlichen 2.0 usb port eingebaut!
     
  2. row1976

    row1976 ROM

    Registriert seit:
    23. November 2003
    Beiträge:
    7
    Also ich meinte ob mit windows 98se, Me oder Xp gab es nie probleme! hab nur jetzt das servicepack upgedatet wegen usb 2.0 und das phänomen ist da! einmal installieren reicht doch normalerweise!

    ich muss doch nicht meine z.b. digi-cam immer wieder neu installieren wenn ich fotos runterladen will oder?

    das war doch noch nie so!
     
  3. Poweraderrainer

    Poweraderrainer CD-R 80

    Registriert seit:
    5. Mai 2003
    Beiträge:
    9.178
    ähm was ist ein normales XP? also hat es nach der neuinstallation von XP nicht mehr gefunzt?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen