1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

USB tot in WinME nach der RedHat-Benutzung

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von kuwe, 1. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kuwe

    kuwe ROM

    Hi!

    Ich nutze auf meinem Laptop RedHat 9.0 (Kernel 2.4.20-8) und Windows ME nebeneinander. Noch funktioniert unter RH mein Modem nicht, weshalb ich dafür Windows verwende.
    Jetzt mein Problem: Ich beende Linux, Neustart, WinME hochfahren und mein USB-Port ist tot. Maus, Drucker,... funktioniert nicht, wird auch nicht erkannt. In RH funkitoniert dann alles wieder einwandfrei.
    Auch komplettes Herunterfahren, 10 Min. warten ändert nichts. Das Komischste ist allerdings: Wenn ich abends den Rechner herunterfahr und am nächsten Tag als erstes Windows hochfahre, klappt alles einwandfrei - aber nur bis ich wieder mal Linux laufen lasse.

    Muss Windows manchmal schlafen?? ;-)

    Wäre schön, wenn jemand eine Lösung hätte.

    TIA,
    Kuwe
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen