uxtheme.dll Patch unter WinXP + SP1

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Thunder__, 19. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Thunder__

    Thunder__ Kbyte

    Registriert seit:
    19. Dezember 2001
    Beiträge:
    152
    Hallo,

    Ich hab Windows XP mit dem Service Pack 1.

    Ich habe mir aus dem Internet den uxtheme.dll-Patcher runtergeladen, damit ich eigene Designs für WinXP entwerfen und benutzen kann.

    Nach der Installation des Service Pack 1 hat die uxtheme.dll die Version 2800 (vorher 2600).

    Kann ich das Patch, was eine Version 2600 erstellt, immernoch verwenden??

    Danke im Voraus
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen