verbinden mit\' öffnet selbst

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von GHepperle, 3. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. GHepperle

    GHepperle Byte

    Registriert seit:
    3. Januar 2002
    Beiträge:
    9
    DFÜ-Netzwerk\' in laufende Anwendungen hinein (Windows ME) . Dies ist extrem nervig und zeitraubend.
    Was ist der Grund, und wie kann man das Problem abstellen?

    Gruß Gerhard
     
  2. GHepperle

    GHepperle Byte

    Registriert seit:
    3. Januar 2002
    Beiträge:
    9
    Das war der richtige Tip, herzlichen Dank für die Hilfe!

    Gruß Gerhard
     
  3. frederic

    frederic Halbes Megabyte

    Registriert seit:
    25. November 2001
    Beiträge:
    901
    Hallo Gerhard,

    das beliebige MS-Anwendungen ins Internet wollen, ist aber nicht normal und Anlaß zur Überprüfung wer denn da heimtelefonieren will und warum!

    Gruß
    frederic
     
  4. WeisserHai

    WeisserHai Byte

    Registriert seit:
    17. November 2001
    Beiträge:
    17
    Der Grund ist, daß für die Standardinternetverbindung die Option "Immer Standardverbindung wählen" aktiviert ist.
    Deaktivieren:
    Start/Einstellungen/DFÜ_Netzwerk, doppelklick auf t-online, Einstellungen/Wählen, "Nie wählen" aktivieren.
    Jetzt sollte es klappen.
    Gruß ... Thomas
    [Diese Nachricht wurde von WeisserHai am 05.01.2002 | 10:23 geändert.]
     
  5. GHepperle

    GHepperle Byte

    Registriert seit:
    3. Januar 2002
    Beiträge:
    9
    Das Fenster öffnet in beliebige andere Microsoft-Anwendungen hinein, aber z.B. in die T-Online-Internetsoftware.

    Gruß Gerhard
     
  6. Stefan Bär

    Stefan Bär Byte

    Registriert seit:
    24. März 2001
    Beiträge:
    32
    Bei welchen Anwendugen tritt das denn auf?

    Gruß
    Stefan
     
  7. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Wenn eine Anwendung aufs Internet zugreifen will dann öffnet sich dieses Fenster - das ist normal - das ist bei mir auch so!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen