1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Verbindung ins Internet

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Alsor, 13. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Alsor

    Alsor Byte

    Nach dem Starten meines Rechners klappt die erste Einwahl ins Internet problemlos. Ich wähle mich mit Smartsurferüber mein Modem (Analoganschluss) ein.

    Manchmal tritt folgender Fehler ein: Nach dem Trennen und Wiederverbinden wählen die Programme sich zwar ein, aber ich kann zu keinem Server verbinden. (DNS oder Server wurde nicht gefunden)

    Nach einem Neustart klappt alles wieder problemlos!
    Mein Rechner ist spyware- (laut Steganos AntiSpyware 7) und virenfrei (laut AntiVir).

    Wenn ihr weitere Informationen wünscht, dann bitte posten.
    __
    Nutzung: Windows
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen