1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Verbindung mit USB:Rechner startet nicht

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von chriskross-76, 19. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. chriskross-76

    chriskross-76 Byte

    Registriert seit:
    23. Juli 2000
    Beiträge:
    22
    Hallo !

    Ich habe jetzt schon einiges ausprobiert und sehe mich nicht als Laien, mit diesem Problem muss ich mich mal an euch wenden:
    Ich habe seit ca. drei Wochen ISDN, habe die Telefonanlage EUMEX 604 HomeNet. So weit so gut, aber seitdem ich meine Internet-Verbindung über USB aufbauen will, fährt meine Rechner nicht mehr hoch. Nachdem "Verifying DMI pool data..." angezeigt wird, hängt das Scheißding !!!
    Ich hatte vorher Windows ME, der tolle Techniker hat da nur gemeint: "Oh, Windows ME und USB, das gibt immer Probleme, da ist Win 98 besser." So weit so gut, habe alles ausprobiert und schlußendlich meine Festplatte völlig formatiert und Windows 98 drauf gemacht. Und was soll ich sagen: Das Ding will immer noch nicht. Habe die neueste Software der Telefonanlage drauf, Firmware upgedatet, mein BIOS (Award) geflasht - auch nicht besser. AAAAAAAHHHHHHH !!!

    Ich muss jedesmal hinter den Computer krabbeln und das USB-Kabel ausstecken. Dann fährt der PC weiter hoch und dann stecke ich USB wieder ein. Ginge zwar auch, ist aber umständlich. Noch als weitere Info: Der PC bleibt immer dann hängen, wenn auf der Eumex-Anlage die LED für "Netzwerk" aufleuchtet.

    Das komische ist: Ich habe den anderen USB-Anschluss an den Drucker angeschlossen, das ist aber kein Problem.

    Mein System:
    Windows 98 SE
    Award-Bios, Version 2.11.2000 (nicht zu glauben, ist die neueste Version)
    Hauptplatine MS6178 von Microstar
    Intel Celeron 500 MHz
    Arbeitsspeicher: 128 MB

    Wenn jemand weitere Infos braucht - gerne !!

    BITTE HELFT MIR !!! Schon so viel Zeit mit dem Schießdreck verbracht, es ist zum "lächelnd in die Kreissäge laufen." ;-)
     
  2. chriskross-76

    chriskross-76 Byte

    Registriert seit:
    23. Juli 2000
    Beiträge:
    22
    Also, der Techniker hat mir sowieso so wenige Tipps gegeben, war also nicht so dolle...
    Zur Frage, habe den neuesten Chipsatz-Treiber drauf, bringt aber auch nichts... Gibt es vielleicht unterschiedliche USB-Kabel ? Kaputt ist es aber nicht, habe mehrere Kabel ausprobiert...

    HILFE !
     
  3. chrissg321

    chrissg321 Viertel Gigabyte

    Registriert seit:
    8. September 2002
    Beiträge:
    4.598
    Also was dieser Techniker gesagt hat, ist völliger Schrott. WinME ist kompatibler als Win98. Am schlimmsten mit USB ist WinXP. Zum Problem: Haste den neuesten Chipsatz-Treiber drauf?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen