Verbindung wird ständig getrennt

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von papapichu, 26. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. papapichu

    papapichu Byte

    Registriert seit:
    17. Februar 2004
    Beiträge:
    10
    Hallo zusammen,

    ich habe ein seltsames Problem - Ich gehe über 1&1-DSL mit einer "AVM FritzCard DSL" ins Internet - nach kurzer Zeit gehen die Übertragungsraten in den Keller, bis gar nichts mehr geht und/oder getrennt wird.
    Um anschließend wieder ins Netz zu kommen, muss ich immer erst wieder neu starten. Nach ca. 10 Minuten (manchmal schaff ich sogar eine Stunde) ergibt sich dann wieder dasselbe Problem.
    Ganz schlimm ist es, wenn ich versuche, per Outlook oder MSN Messenger Dateien upzuloaden. Nach 10% ist dann meistens Schluss.
    Ich hoffe, jemand kann mir helfen... :)

    Mein Rechner:

    Athlon XP 2700+ TB, Abit NF7-S NForce2-Mainboard, 2x 256 MB TwinMos DDR-RAM (FSB 333, hat eigentlich 400)

    Maxtor 80 GB + Maxtor 20 GB, LiteOn Brenner + DVD-Laufwerk, Floppy ( ;-) Ja, auch das)

    GeForce3 Ti200 Pixelview, Soundblaster Live!, Fritz!Card DSL

    Außerdem benutze ich Norton Internet Security 2003.


    Schöne Grüße
    Patrick
     
  2. Gast

    Gast Guest

  3. NEONeo

    NEONeo Guest

    brauchst Dich nicht zu entschuldigen, wer lesen kann hat schon selbst gemerkt das es ein MS OS ist:)
     
  4. Gast

    Gast Guest

    Überprüfe mal deine Einstellungen der "FritzCard".:D
     
  5. urmel123

    urmel123 Kbyte

    Registriert seit:
    27. Januar 2004
    Beiträge:
    353
    Hast du denn schon mal nach einem Virus gesucht? Prüfe dein System mal mit mehreren Scannern.

    Gruß, Urmel
     
  6. papapichu

    papapichu Byte

    Registriert seit:
    17. Februar 2004
    Beiträge:
    10
    Oh, habe ich nicht geschrieben, dass ich WinXp benutze? Tut mir außerordentlich leid! :bet:

    Auf jeden Fall habe ich nie eine Chance irgendwas größeres Up- bzw. Downzuloaden, wozu hat man denn DSL? ;)
     
  7. NEONeo

    NEONeo Guest

    :totlach: NixOS ist der Brüller

    aber wenn er schreibt Outlook und MSN Messenger ist es auf jeden Fall ein OS aus dem Hause MS
     
  8. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    Hm, mit NixOS kennen sich hier die wenigsten aus ;)

    J3x
     
  9. petri8

    petri8 ROM

    Registriert seit:
    22. März 2004
    Beiträge:
    6
    hallo,

    mir geht es wie dir. werde auch in unregelmäßigen abständen getrennt und weiß nicht warum. habe festgestellt, das es oft ist, wenn ich die maus länger nicht bewege. gehe mit t-online ins internet.

    das ist nur noch lästig.

    gruß
    petri8
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen