1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Verbindungsabbruch

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Locutus-theReal, 3. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ich habe ein WLan Netzwerk zu Hause. Die Verbindung wird über den Netgear AP/Router FM114P hergestellt.

    Ich habe das Problem, dass die Verbindung zu dem Netzwerk/Internet nach wenigen Minuten abbricht, obwohl in Windows angezeigt wird, das der Empfang Herrvorragend oder Sehr gut ist.
    An den Router Einstellungen kann dies eigentlich nicht liegen, da ich das Problem mit einem anderen Rechner nicht habe.

    Die Entfernung ist auch nicht viel, nur ein paar Meter und durch eine Decke,

    Locutus
     
  2. Kann ja eigentlich nicht daran liegen, da es bei einem anderen PC ohne Probleme klappt.
     
  3. franzkat

    franzkat CD-R 80

    Versuche es doch einfach mal auf einem anderen Funkkanal.

    franzkat
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen