1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Verbindungsabbruch

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Locutus-theReal, 3. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Locutus-theReal

    Locutus-theReal Byte

    Registriert seit:
    18. Februar 2001
    Beiträge:
    19
    Ich habe ein WLan Netzwerk zu Hause. Die Verbindung wird über den Netgear AP/Router FM114P hergestellt.

    Ich habe das Problem, dass die Verbindung zu dem Netzwerk/Internet nach wenigen Minuten abbricht, obwohl in Windows angezeigt wird, das der Empfang Herrvorragend oder Sehr gut ist.
    An den Router Einstellungen kann dies eigentlich nicht liegen, da ich das Problem mit einem anderen Rechner nicht habe.

    Die Entfernung ist auch nicht viel, nur ein paar Meter und durch eine Decke,

    Locutus
     
  2. Locutus-theReal

    Locutus-theReal Byte

    Registriert seit:
    18. Februar 2001
    Beiträge:
    19
    Kann ja eigentlich nicht daran liegen, da es bei einem anderen PC ohne Probleme klappt.
     
  3. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    Versuche es doch einfach mal auf einem anderen Funkkanal.

    franzkat
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen