1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Verbunden mit 64.000bps

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von cantor, 12. Oktober 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. cantor

    cantor Byte

    Mein DSL-Anschluss funktioniert von Anfang an tadellos. Downloads recht schnell mit ca. 80kbits. Dennoch zeigt die Verbindungsanzeige weiterhin an "Verbindung mit 64.000bps" Ist das normal oder hab ichirgendwo nen Fehler?
     
  2. pkx31

    pkx31 ROM

    hi
    wenn ihr die genaue Anzeige haben wollt, dann müsst ihr den DSL-Speedmanager installieren von t-online.
    die anzeige von 64.000 bps ist normal liegt aber am DFÜ-Netzwerk
    gruss
    heinz
     
  3. Nein, das ist normal! Der T-Online-DSL-Treiber kennt nur maximal 64.000 bps, wie mir mal ein Telekomiker berichtete, was sich aber nicht auf die effektive Datenrate auswirkt. Das ist sozusagen nur ein "Anzeigefehler". Nur am Rande erwähnt: Ich bin mit einem PPPoE-Netzwerktreiber per DSL im Internet und da wird mit bei der DFÜ-Verbindung 10.000.000 bps (10 Mbit) angezeigt.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen