1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Verifying DMI Pool Data

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Jay-, 3. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Jay-

    Jay- Kbyte

    Registriert seit:
    26. September 2002
    Beiträge:
    153
    Hallo nochmal,
    seit ich mein neues board drin hab, startet der pc viel langsamer. Da ist die rede von einem setting utility oder so, beim start, das verbraucht ne menge zeit (systemstart eine minute). Kann man die aufforderung irgendwie abstellen. Hängt das vielleicht mit dem highpoint controller zusammen. Ich hab ihn gar nicht installiert, weil ich raid eh nicht nutze, ist das ein fehler?

    Hab jetzt den titel des posts geändert
    [Diese Nachricht wurde von Jay- am 04.11.2002 | 12:46 geändert.]
     
  2. Jay-

    Jay- Kbyte

    Registriert seit:
    26. September 2002
    Beiträge:
    153
    danke

    hätt gleich noch ne frage zum systemstart. da heisst es verifying dmi pool data
    1. was ist das und
    2. brauch ich das und kann ich das irgendwie abstellen, denn es sind schon paar sekunden die da drauf gehen (ich hasse nichts mehr als nen langen bootvorgang)

    Ich weiss jetzt wie man das beheben kann.
    Ich glaub das ist die BiosOption "Init Display First". Da muss man statt PCI, AGP auswählen. (=Welche Grafikkarte initalisiert werden soll, AGP oder PCI, daher wenn agp karte, agp wählen.)
    [Diese Nachricht wurde von Jay- am 22.11.2002 | 18:46 geändert.]
     
  3. aramon

    aramon Megabyte

    Registriert seit:
    9. September 2002
    Beiträge:
    1.253
    hi,

    schau mal ins bios, da sollte der highpoint controller und das system setting utility abzuschalten sein.
     
  4. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, den Highpoint-Controller kannst du im BIOS abschalten : Onboard PCI Device ... Highpoint IDE RAID : Disabled

    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen