Verzögerter Dateizugriff

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von eise, 13. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. eise

    eise Kbyte

    Registriert seit:
    19. Juni 2003
    Beiträge:
    148
    Hallo zusammen,
    ich habe auf vier verschiedenen Rechnern mit völlig verschiedener Hardware das Winfuture UpdatePack 1.6 installiert. Alle vier XP, Zwei Home, zwei Pro.
    Bei jeweils einem Pro und einem Home-Rechner treten folgende Probleme auf:

    Nach Rechnerneustart und Zugriff in die Eigenen Dateien dauert es fast 10 Sekunden nach Doppelklick auf ein Dokument, Excel-Tabelle oder ähnliches, bis sich die Datei öffnet. Nach 5-6 Versuchen öffnen sich die Dateien gewohnt schnell.
    Nach Neustart des Rechners selbes Problem.

    Nach Rücksetzen des Rechners auf einen Punkt vor der Updateinstallation ist das Problem weg.
    Liegt also wahrscheinlich an irgendeinem verwendeten MS-Patch.

    Wer hat die Lösung?

    Danke Euch für?s Kopfzerbrechen :-)

    eise
     
  2. eise

    eise Kbyte

    Registriert seit:
    19. Juni 2003
    Beiträge:
    148
    Problem gelöst - es gibt sie eben doch noch, die Profis und Tüftler :-)

    Es liegt an einem Bluetooth-Patch für Windows XP.
    Deaktivieren über:

    Start > Ausführen und "msconfig" eingeben.
    Bei "Systemstart" den Haken bei "rundll, bluetoothAuthenticationAgent" wegmachen!
    Jetzt Neustart und Neuversuch - siehe da - es klappt :-)

    Danke für?s Mitdenken!

    eise
     
  3. eise

    eise Kbyte

    Registriert seit:
    19. Juni 2003
    Beiträge:
    148
    leider die falsche Fährte.
    System ist schon lange vollständig gebootet.
    Es lassen sich alle Programme öffnen (über Start > Programme).
    nur das Öffnen der Dokumente oder Dateien per Doppelklick funktionieren nicht.
    Es hat also nichts mit einer generellen Systemstartverzögerung oder ähnlichem zu tun.
    Kein Problem mit Netzwerkeinstellungen oder sowas.
    Neue Idee??
    :confused:
     
  4. Gast

    Gast Guest

    versuch erst mal das hier: Klick

    gilt auch nach dem booten.
     
  5. eise

    eise Kbyte

    Registriert seit:
    19. Juni 2003
    Beiträge:
    148
    das hat leider nichts mit der Größe zu tun, passiert auch auf einem "nackigen" System.
    Ist wahrscheinlich auch unabhängig vom Speicherort.
    Liegt sicher an einem installierten Patch - aber an welchem?
     
  6. Marian R.

    Marian R. Viertel Gigabyte

    Registriert seit:
    1. September 2003
    Beiträge:
    5.019
    wie groß ist dein Eigene Dateien Ordner? Mach den gegebenenfalls kleiner und versuchs dann nochmal!
     
  7. thommey

    thommey ROM

    Registriert seit:
    23. Oktober 2005
    Beiträge:
    1
    Hallo Eise,

    ich habe das gleiche Problem bei meimen Rechner. Ich habe ebenfalls Bluetooth. Leider läßt sich das Problem nicht mit deiner Lösung beseitigen. Kannst Du mir sagen wie Du an die Lösung gekommen bist.

    Gruß

    Bernd
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen