1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

verzögerter seitenaufbau - bitte helfen

Dieses Thema im Forum "Browser" wurde erstellt von echopark, 27. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. echopark

    echopark ROM

    hi,
    habe folgendes problem:
    wenn ich eine seite im Internet Explorer öffnen will dann wartet er oft ca. 30sekunden und beginnt dann in normaler geschwindigkeit aufzubauen. dann funktioniert der seitenaufbeu ein paar minuten wieder ohne diese warteprozedur. und dann fängt das ganze wieder von vorne an.

    bei diesen (ca.)30 sekunden warten steht sowohl mein internet explorer als auch mein outlook still.

    wäre nett wenn mir jemand helfen könnte

    mfg

    bernd
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen