Verzögerter Systemstart

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Helo, 14. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Helo

    Helo ROM

    ich hab ein problem mit windows xp. es fährt zwar ohne fehlermeldung hoch, allerdings hängt er für einige zeit am desktop. man sieht den desktop mit allen elementen, aber wenn ich etwas starten will stürtzt das zu startende programm ab. nach einiger zeit sind dann auch die autostart programme hochgefahren. dann läuft das system einwand frei.
    mein system: laptop 800Mhz Pentium3/Grafikkarte:Ati Rage Mobility/128MBRam
    wie kann ich das problem lösen?
    danke im voraus
     
  2. Vladimiro

    Vladimiro Byte

    LAN (unter Netzwerkumgebung) rechtsklicken und alle Häckchen raus!
     
  3. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Wenn du DSL hast, entferne die Bindung
    TCP/IP --> Deine Netzwerkkarte

    J2x
     
  4. woizebier

    woizebier Kbyte

    Haben sie alle. Ist aber nur, wenn du aus "AUS" hochfährst. Aus dem Ruhezustand gehts Pfeilschnell. Man sagte mir schon, daß alles mit der Netzwerkkarte und den IP-Adressen zusammenhängen würde (http://62.96.227.79/fastCGI/pcwforum/topic_show.fpl?tid=42491#149920), aber ich kann mit ihnen machen was ich will, es bleibt bei der 45sec-Pause.
    Sag mal Bescheid, wenn du es gelöst hast!
    woize
    [Diese Nachricht wurde von woizebier am 14.01.2002 | 21:04 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen