1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Veschlüsselungsprobleme mit WLAN-Router US-Robotics

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von floiii, 30. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. floiii

    floiii Byte

    Registriert seit:
    30. Mai 2002
    Beiträge:
    92
    Hallo,
    ich bin in Basel und versuchte den Router meiner Freundin zu verschlüsseln. Laut dem Verkäufer der Schweizer Supermarktkette Manor muss man ledigleich die Router IP in die Adresszeile des Browsers eingeben, und die Konfiguration kommt. Somit prinzipiell das gleiche wie bei meinem Router zu Hause. Wenn ich in die Netzwerkverbindungsdetails meiner Drahlosenetzwerke gehe, dann erscheinen folgende Angaben:
    Physikalische Adresse: 00-04-23-73-78-43
    IP-Adresse: 80.218.175.99
    Subnetmaske: 255.255.252.0
    Standardgateway: 80.218.172.1
    DHCP-Server: 62.2.28.137
    Lease erhalten: 30.01.2005 10:06:09
    Lease läuft ab: 30.01.2005 11:06:09
    DNS Server: 62.2.24.158
    62.2.17.61
    62.2.24.162
    62.2.17.60
    WINS-Server

    US Robotics ist anscheinend nicht sonderlich um die Kundenzufriedenheit bemüht, denn denen schilderte ich auch schon das Problem, jedoch keine Antwort.

    Vielen Dank im Vorraus!
     
  2. Ja, und wo ist jetzt das Problem? Der DHCP-Server sieht mir schwer nach einem Provider-Server aus, scheint jedenfalls nicht Dein WLAN-AP zu sein.

    Schau mal ins Handbuch: man müßte doch herausfinden können, welches die Standard-IP (bei neuen Produkten) ist, oder wie man den Lieferzustand resetten kann.
     
  3. floiii

    floiii Byte

    Registriert seit:
    30. Mai 2002
    Beiträge:
    92
    Also ich fand heraus, dass es einer zu installierenden Software bedarf. Bei meinem WinXP Laptop scheint es zu funktionieren, jedoch muss das Prog. entsprechend auf dem Apple iBook G4 mit OS X installiert sein. Leider erscheint beim Öffnen der Setup.exe, die auf der CD enthalten ist, die Meldung "Es wurde keine Bluetooth Hardware gefunden. Sie benötigen ein Bluetooth Modul, um dieses Programm verwenden zu können. Stellen Sie sicher, dass die Bluetooth Hardware korrekt in Ihrem Computer installiert ist." Doch wir wissen uns diesbezüglich nicht zu helfen, denn ich benötige gewiss kein Bluetooth um eine Anwendung auszuführen. Weiß da jemand weiter?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen