1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

VIA APOLLO PRO Mist ?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von hase, 26. Dezember 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hase

    hase Byte

    Hallo,
    hab ein Gigabyte Boaard 6VX7-4x mit genanntem Chipsatz auf P III 800. Bei 1 Anwendung und 1 spiel bekomm ich den bluescreen nach kurzer Zeit.
    Wenn ich über DXDIAG die AGP Beschleunigung deaktiviere,laufen beide problemlos.
    Jetzt hab ich mal im Internet rumgestöbert und gemerkt,daß dieser via apollo pro Probleme macht,
    hab auch die neuesten Grafikkatentreiber installiert für ne typhoon matrox IIMX und es wird nicht besser.
    Was kann ich noch tun oder hab ich sogar ein Umtauschrecht auf ein fehlerfreies Board mit anderem Chipsatz?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen