1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

VIA-PCI-Patch

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Gast, 3. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gast

    Gast Guest

    Ist dieser neue Patch eigentlich für jeden gedacht oder nur für die,die nen Raid-Controller benutzen. Außerdem gibt es einen IDE-Treiber IDE_MPD3014. Sollte man den zu den 4in1Treibern installieren? Ein Chaos. Wer weiß darüber Bescheid. Hab Win-XP.
    Besten Dank im Voraus.
     
  2. joke26

    joke26 ROM

    Registriert seit:
    3. Februar 2002
    Beiträge:
    7
    da kann ich dir au nicht weiter helfen hab aber noch ne frage zu dem neuen VIA patch: ich hab einen installiert der nicht von VIA war(sondern von viahardware.com)
    weiß jemand welcher jetzt besser ist?
    hab nen apollopro board
    thnx
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen