Via Speedport zeigen die Telefone keine Anruflisten an

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Computerfred, 7. August 2017.

  1. Computerfred

    Computerfred Kbyte

    Tach auch.
    Ich will einer Freundin helfen, ihre Telefone wieder herzustellen.

    Alles läuft uber die speedport w921v. Ihre alten Telefone sind die A510 von Gigaset.
    Nun war die Empfangsstation vom A510 kaputt und ein Techniker hat das Anschlusskabel
    an die Station geklebt.
    Dann kamen die Störenden Geräusche beim Telefonieren. Also hat sie ein Paar A415 bei
    Amazonien bestellt. Nun fängt es an.
    Nach dem anmelden der Telefone zeigten die A 415 keine verpassten Anrufe an und
    die Anzeigen "int 1" und Int 2" waren nicht mehr vorhanden.
    Ich habe die verschiedenen Anschlüsse auf der Box versucht, aber immer die negativen
    Ergebnisse. Die Box zeigt allerdings die verpassten Anrufe an.
    Dann habe ich die alten A510 installiert. Telefone funktioniern aber die Anzeigen und die
    verpassten Anrufe werden nicht angezeigt.

    Jetzt bringe ich ihr heute meine Fritz Box 7270 und spiele diese Schei##e noch einmal durch.

    Habt ihr ne Lösung ?
    P.S. Telekom Vertrag mit IP. Der läuft seit 4 Jahren. Im Raum 4573X
    Gruß
    C.
     
  2. Computerfred

    Computerfred Kbyte

    Mist. Keiner eine Idee. Ich werde wohl erst am Mittwoch mit der 7270 bei der Dame
    aufschlagen.
    Hat jemand eine "Jaris Fahrertür" P1.?
    Gruß C.
     
  3. magiceye04

    magiceye04 Wandelndes Forum

    Um welche verpassten Anrufe geht es denn?
    Das Telefon bekommt die ja nur mit, wenn es zum Zeitpunkt der verpassten Anrufe aktiv war und geklingelt hat.
    Irgendwelche Altlasten aus der Fritzbox kann es nicht auslesen - außer vielleicht ein Fritzfon.
    Sind die Telefone direkt mit der Box "verbunden" oder über ihre Basistationen?
     
  4. Computerfred

    Computerfred Kbyte

    Moin. Schön, dass du dir Gedanken machst. Wie im ersten Post, verschiedene Anschlüsse durch probiert.
    Immer mit meinem Handy die Telefone angewählt.
    Die Telefone (A510 od. A415) bekomme ich nicht auf die analogen Schnittstellen der Box scharf.
    Einen Hardreset der Box kann ich noch nicht machen, da die Zugangsdaten verschütt sind.
    Via Speedport sind die alten wie die neuen Telefone anwählbar und zu gebrauchen aber die
    Speedport schickt auch keine Anruflisten, Kontakte u.s.w. an die Telefone. Auf der Box sind
    alle Anrufe aufgeführt. Heute noch mal gecheckt.
    D.H. Die Telefone laufen über die Speedport.
    Mist.
    Vielleicht hast du ne Idee oder bestätigst meine Vermutung, dass die Box "fratze" ist.
    Gruß
    C.
     
  5. kalweit

    kalweit Hüter der Glaskugel

    Die Telekom schickt einem problemlos neue Daten zu. Oder meinst du die Fritzbox selbst? Da stehen die Daten auf einem Aufkleber am Boden.
     
  6. Computerfred

    Computerfred Kbyte

    Tach auch.
    Früher hatte ich selber mal die Zugangsdaten verschlampt und bei der Telekom neue angefordert.
    Ich glaube, das ich einige Zeit nicht mehr online gehen konnte, bis die neuen Daten dawaren.
    Deswegen soll die gute Frau noch mal ihre Mappen durch suchen. Weg können die Daten ja
    nicht sein.
    Meine Freundin surft über die Speedport. Ich wollte mit meiner Fritz-Box den Anschluss checken.

    Gruß C.
     
  7. magiceye04

    magiceye04 Wandelndes Forum

    Ich hatte zumindest bei meiner Fritzbox festgestellt, dass sie sich gänzlich anders verhält, wenn das Telefon über ne Buchse verbunden ist oder über die Luft (DECT), ganz ohne die Basisstation.
     

Diese Seite empfehlen