1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Video codec prob beim abspielen

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von bohne974, 11. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. bohne974

    bohne974 ROM

    moinsen,

    also ich hab folgendes problem. hab ne vid file(avi). der codec is divx4 und bei einer anderen mp43. was mp43 is weiss ich momentan, die vida lassen sich auch abspielen, aber es dauert ewig bis der film anfaengt zu starten. der win media player sagt immer "medium wird geändert" und das ne halbe ewigkeit lange. und es kann ja wohl net am pc liegen (athlon 2100,geforce4 mx440,256mb ddr)?????also weiss wer weiter. vielleicht anderen player oder was???
     
  2. User010709

    User010709 Megabyte

    versuchs mit power dvd
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen