1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

video/ladezeiten

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Superman, 8. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Superman

    Superman Kbyte

    hab ein dummes problem mit win 2000:
    immer wenn ich videos jeglichen formates auch nur anglicke, bleibt es markiert und außer meiner maus kann ich nichts mehr bewegen oder klicken.
    wenn ich sie öffne, kann ich froh sein, wenn der mediaplayer oder auch winamp sie nach 3-5min überhaupt abspielt, ansonsten darf ich resetten.
    woran könnte das liegen??? codec?(glaub ich persöhnlich nicht, da es bei eigentlich allen formaten passiert) falls doch: hab divX 5.1.1pro codec.
    was soll ich machen, hilfe
     
  2. AntiDepressiva

    AntiDepressiva CD-R 80

    Na, wenn das der einzige Codec im System ist, dürftest Du aber noch viel mehr Probleme mit Multimedia haben...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen