1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Videos laufen nich ...

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von ueberweisung, 5. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hi @,
    hab seit einer Woche ne neue Grake (Leadtek 6600 GT 128 mb) und jetzt hab ich das Prob das wenn ich ein Video starte sich der PC aufhängt. Er sagt nicht das er es nicht abspielen kann, sondern hängt sich einfach auf. Zocken geht einwandfrei ohne Probs. Er hängt sich mit dem WMP,Divx,VLC überall auf , kann die Vids nur mit Sony Vegas gucken. An Viren kann es nicht liegen da hab mit vielen Progs gescannt. Am Anfang hab ich den Treiber benutzt der dabei war und jetz benutz ich den 78.01 Nvida Forceware Treiber, aber mit beiden geht es nicht. Ich bin mit meinem Latein am Ende. Ich hoffe mir kann jemand helfen Smiley

    mfg ueberweisung
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen