1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Viedeoclips lassen sich nicht immer abspielen

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von reddiesi, 19. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. reddiesi

    reddiesi Byte

    Hallo Leute,
    ich habe das Problem, das ich auf manchen Webseiten kurze Videoclips nicht abspielen kann. das kleine Videofenster bleibt dann schwarz. Danach wird dann oben in der linken Ecke ein ganz kleines buntes Icon eingeblendet. Was hat das zu bedeuten? Ich hab keine Ahnung. Weil bei manchen Webseiten die Videoclips einwandfrei funktionieren. Muß man trotzdem irgendwas irgendwo einstellen? Bitte um Hilfe.:bitte:
    Danke schon mal
    Gruß Mike
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen