1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

viel zu hohe Uploadrate

Dieses Thema im Forum "Browser" wurde erstellt von megachecker2002, 2. Juli 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Guten Morgen! Ich habe mein XP neu aufsetzen müssen und es hat auch alles wunderbar geklappt. Gestern habe ich dann noch Mozilla installiert und bin lustig ins Internet gegangen. Auch alles gut, nur habe ich beim surfen und beim downloaden mehr Upload als Download (12 mb download / 16 mb upload), obwohl ich aber in keiner Tauschbörse o.ä. drinnen war. Ich habe mit SpyBot, Adware und AntiVir gesucht und auch einigen Mist gefunden - aber die hohe Uploadrate bleibt!! Was kann das sein bzw. wie kann ich das lösen?? Danke!!
     
  2. RaBerti1

    RaBerti1 Viertel Gigabyte

    Nanu?

    Das sind offenbar die reinen Mengen. Upload von 16 MB innerhalb von -zB.- einer Stunde ist allerdings schon recht viel. Wird nach dem Neustart der gemessene WErt auf Null zurückgesetzt, oder zählt das Progrämmle (welches eigentlich?) weiter?

    MfG Raberti
     
  3. nachdem ich die Verbindung unterbreche und neu einsteige, fängt es wieder bei 0 und und der upload rasselt rauf wie schwein - teilweise mehr upload als download nur beim surfen
     
  4. Denniss

    Denniss Megabyte

    Firewall installieren bzw die von XP benutzen
    Mal mit Hijack-This arbeiten und eine Logdatei hier ins Forum rein

    Hast Du die Suchprogramme aktualisiert vor dem Suchen und hast Du die Immunisieren-Funktion von Spybot benutzt ?

    Windoofs auf aktuellem Stand ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen